Электронный журнал Football live

::. Меню .::
Главная
Партнеры
Вакансии
Читателям
Авторам
Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Вакансии.
Если вы любите футбол и хотите стать автором, какой ни будь статьи или стать не только автором статьи, а вести рубрику, то пишите мне на ящик и укажите что вы хотели бы вести.

Хотя мы и не платим денег за вашу работу, но вы можете оставить свои реквизиты (ссылка на сайт, почту, фото небольшого размера или небольшой рекламный материал) в начале или в конце статьи. Так же после того, как вы пришлете нам три статьи (рисунка) и мы их опубликуем, отправьте на почту баннер или ссылку, которые мы будем размещать в разделе <<Партнеры>> в течении 2 выпусков журнала.


Вакансии
Читателям
Авторам
Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Требуются авторы


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

М | Команда | И | В | Н | П | О
1 | Цска | 30 | 18 | 8 | 4 | 62
2 | Спартак | 30 | 16 | 8 | 6 | 56
3 | Локомотив | 30 | 14 | 14 | 2 | 56
4 | Рубин | 30 | 14 | 9 | 7 | 51
5 | Москва | 30 | 14 | 8 | 8 | 50
5 | Зенит | 30 | 13 | 10 | 7 | 49
7 | Торпедо | 30 | 12 | 9 | 9 | 45
8 | Динамо | 30 | 12 | 2 | 16 | 38
9 | Шинник | 30 | 9 | 11 | 10 | 17
10 | Томь | 30 | 9 | 10 | 11 | 37
11 | Сатурн | 30 | 8 | 9 | 13 | 33
12 | Амкар | 30 | 7 | 12 | 11 | 33
13 | Ростов | 30 | 8 | 7 | 15 | 31
14 | Крылья С | 30 | 7 | 8 | 15 | 29
15 | Алания | 30 | 5 | 8 | 17 | 23
16 | Терек | 30 | 5 | 5 | 20 | 20


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

М | Команда | И | В | Н | П | О
1 | Ювентус | 15 | 14 | 0 | 1 | 42
2 | Интер | 15 | 10 | 2 | 3 | 32
3 | Фиорентина | 15 | 10 | 2 | 3 | 32
4 | Милан | 15 | 10 | 1 | 4 | 31
5 | Ливорно | 15 | 8 | 4 | 3 | 28
5 | Сампдория | 15 | 7 | 3 | 5 | 24
7 | Кьево | 15 | 6 | 6 | 3 | 24
8 | Палермо | 15 | 5 | 7 | 3 | 22
9 | Лацио | 15 | 6 | 4 | 5 | 22
10 | Рома | 15 | 5 | 5 | 5 | 20
11 | Удинезе | 15 | 6 | 2 | 7 | 20
12 | Сиена | 15 | 5 | 3 | 7 | 18
13 | Реджина | 15 | 5 | 2 | 8 | 17
14 | Эмполи | 15 | 5 | 2 | 8 | 17
15 | Асколи | 15 | 2 | 8 | 5 | 14
16 | Мессина | 15 | 2 | 6 | 7 | 12
17 | Лечче | 15 | 3 | 2 | 10 | 11
18 | Парма | 15 | 2 | 4 | 9 | 10
19 | Кальяри | 15 | 1 | 6 | 8 | 9
20 | Тревизо | 15 | 1 | 5 | 9 | 8


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

МИРОВЫЕ НОВОСТИ

"Лион" потерпел первое поражение в сезоне. (17.12.2005)
В заключительном туре первого круга чемпионата Франции "Лион" сенсационно проиграл на своем поле "Лиллю" со счетом 1:3. Команда Жерара Улье, которая в этом сезоне не потерпела ни одного поражения в национальном первенстве и Лиге Чемпионов, пропустила первый гол уже на 8-й минуте, когда нигерийский нападающий Питер Одемвинджи воспользовался точной передачей Жана Макуна. На 60-й минуте "Лилль" усилиями Матьо Дебюши забивает второй гол. Вскоре Сидней Гову сократил разницу в счете, но спустя минуту Стефан Дюмон установил окончательный счет в матче. В последний раз "Лион" проигрывал в апреле прошлого сезона столичному ПСЖ. Тем не менее "Лион" завершил 2005-й год на первом месте в турнирной таблице и с большим отрывом от ближайших конкурентов.

"Челси" вновь попал на "Барселону". (16.12.2005)
В пятницу состоялась жеребьевка 1/8 финала Лиги Чемпионов. Соперником лондонского "Челси" вновь стала испанская "Барселона", с которой английский клуб уже встречался в прошлом сезоне также на стадии 1/8 финала. Напомним, что тогда "Челси" проиграл гостевой матч со счетом 1:2, но затем на "Стэмфорд Бридж" одержал уверенную победу со счетом 4:2 и вышел в следующий раунд. Оба матча получились весьма эмоциональными и скандальными. УЕФА даже наказал наставника "Челси" Жозе Моуриньо за критику шведского судьи Андерса Фриска, который из-за угроз со стороны болельщиков лондонской команды был вынужден завершить карьеру. Кроме того, соперником еще одного испанского гранда мадридского "Реала" стал другой лондонский клуб "Арсенал". Действующий обладатель Лиги Чемпионов "Ливерпуль" встретиться с португальской "Бенфикой", которая в заключительном матче группового раунда выбила из турнира "Манчестер Юнайтед". Итальянским "Милану" и "Ювентусу" в соперники достались германские клубы "Бавария" и "Вердер", а миланскому "Интеру" будет противостоять амстердамский "Аякс". Один из теневых фаворитов Лиги Чемпионов французский "Лион", который не потерпел ни одного поражения в сезоне, сыграет с голландским ПСВ. И, наконец, шотландскому "Рейнджерс" достался испанский "Вильярреал".

Четыре французских клуба прошли групповой раунд. (16.12.2005)
В четверг завершился групповой раунд Кубка УЕФА, по итогам которого сразу четыре французских клуба вышли в 1/16 финала. "Марсель", "Страсбург" и "Монако" уверенно завоевали первые места в группах, а "Ланс" в драматичной концовке матча с "Сампдорией" вырвал путевку в следующий раунд. Победителя Кубка Интертото спас 21-летний полузащитник сборной Туниса Иссам Жемаа, который в добавленное время точным ударом завершил комбинацию с участием Алиу Диарра и Даниэля Кузена. Результат матча оказался роковым для итальянского клуба, который опустился на четвертое место в группе, завершив еврокубковую кампанию. "Ланс" довольно быстро сумел повести в счете благодаря голу Оливье Томера, но на 23-й минуте Франческо Флаки забивает ответный гол. Основное время матча завершилось вничью, которая устраивала "Сампдорию" и оставляла "Ланс" за бортом 1/16 финала. Но на первой добавленной минуте Жемаа забил решающий гол и принес "Лансу" второе место в группе.

Эссиен дисквалифицирован на две игры Лиги Чемпионов. (15.12.2005)
Ползащитник лондонского "Челси" Микаэль Эссиен дисквалифицирован на две игры Лиги Чемпионов за грубый фол против Дитмара Хаманна в последнем туре группового раунда турнира. Таким образом 23-летний ганский футболист пропустит оба матча 1/8 финала, которые состоятся 21/22 февраля и 7/8 марта.

Рой Кин подписал контракт с "Селтиком". (15.12.2005)
Бывший капитан "Манчестер Юнайтед" Рой Кин подписал контракт с шотландским "Селтиком" до июня 2007 года. В прошлом месяце ирландский полузащитник покинул "Манчестер Юнайтед", в котором провел 12 сезонов. Кин станет самым высокооплачиваемым футболистом Шотландии - его зарплата составит около 40 тысяч фунтов в неделю. В подписании контракта с Кином были всерьез заинтересованы мадридский "Реал", "Болтон" и "Эвертон".

"Манчестер Юнайтед" разбушевался. (15.12.2005)
"Манчестер Юнайтед" достойно ответил на жесточайшую критику в свой адрес после вылета из Лиги Чемпионов и домашней ничьей с "Эвертоном". Команда Алекса Фергюсона в пух и прах разгромила "Уиган", который в прошлую субботу едва не поделил очки с "Челси". "Манчестер Юнайтед" продемонстрировал великолепный футбол, одержав самую крупную победу в сезоне. В первом тайме после розыгрыша углового счет открыл Рио Фердинанд, забивший первый гол за "Манчестер Юнайтед" в 140 матчах. Затем последовал мастер-класс в исполнении Уэйна Руни, который на 35-й и 55-й минутах оформил дубль. И, наконец, на 70-й минуте окончательный счет в матче установил Руд Ван Нистелрой, забивший 12-й гол в сезоне и ставший лучшим бомбардиром английской премьер-лиги. Кроме того, "Манчестер Юнайтед" вышел на чистое второе место в турнирной таблице, сократив отставание от "Челси" до девяти очков.

"Левски" не помог ЦСКА. (15.12.2005)
Действующий обладатель Кубка УЕФА московский ЦСКА досрочно завершил очередной еврокубковый сезон. После поражения в Бухаресте команда Валерия Газзаева еще сохраняла теоретические шансы на выход в 1/16 финала. Правда для этого потерявший турнирную мотивацию "Марсель" должен был победить румынское "Динамо", а болгарский "Левски", который также пробился в следующую стадию, должен был не проиграть в гостевом матче против голландского "Херенвена". Но даже при таком раскладе ЦСКА вполне мог оказаться среди участников 1/16 финала. "Марсель" свою задачу выполнил, обыграв "Динамо" со счетом 2:1. На 52-й минуте матча "Херенвен" - "Левски", казалось, что фортуна благоволит российскому клубу, когда болгары неожиданно повели в счете. Правда спустя две минуты "Херенвен" благодаря голу Георгиоса Самараса отыгрался. Однако при ничейном результате ЦСКА по прежнему выходил в следующий круг. Драматичная развязка матча наступила на последней минуте основного времени. Вышедший на замену Андре Ханссен мощным ударом с 18 метров все-таки забил победный гол в ворота "Левски", разбив все надежды поклонников армейского клуба.

Дайслер продлил контракт с "Баварией". (14.12.2005)
Полузащитник сборной Германии Себастьян Дайслер подисал новый контракт с "Баварией" до 2009 года. Агент 25-летнего футболиста сказал, что его клиент получил очень выгодное предложение от мюнхенского клуба. Напомним, что Дайслер перешел в "Баварию" из берлинской "Герты" в 2002 году за 9,5 миллионов евро. После серии тяжелейших травм и операций Дайслер в 2003 году едва не завершил карьеру, угодив в психиатрическую клинику.

Победный дебют Лопеса Каро. (12.12.2005)
Дебют нового тренера мадридского "Реала" Хуана Рамона Лопеса Каро в чемпионате Испании завершился уверенной победой над "Малагой" со счетом 2:0. Напомним, что бывший наставник молодежной команды "Реала" неделю назад заменил бразильского специалиста Вандерлея Лушембургу. Формально дебют Лопеса Каро состоялся в прошлый вторник, когда "Реал" в рамках заключительного тура группового раунда Лиги Чемпионов проиграл греческому "Олимпиакосу". Однако в том матче "Реал" не имел турнирной мотивации и выступал резервным составом. Лопес Каро изменил тактическую схему "Реала" на 4-5-1, выдвинув на острие атаки Роналдо, которому из глубины поля помогали Робиньо, Жулио Баптиста и Зинедин Зидан. Французский полузащитник и стал главным героем матча, организовав в первом тайме два безответных гола в ворота хозяев поля. Сначала после навеса Зидана счет открыл Серхио Рамос, а вскоре после этого Зидан ассистировал автору второго гола Робиньо. "Реал", который близок к подписанию контракта с бывшим полузащитником "Манчестер Юнайтед" Роем Кином, поднялся на третье место в турнирной таблице чемпионата Испании. Но мадридский клуб по прежнему на шесть очков отстает от лидирующих "Барселоны" и "Осасуны"...

"Бавария" стала "зимним чемпионом" Германии. (11.12.2005)
Мюнхенская "Бавария" завоевала неофициальный титул "зимнего чемпиона" Бундеслиги, обыграв на своем поле "Кайзерслаутерн" со счетом 2:1. На 26-й минуте капитан сборной Германии Михаэль Баллак ударом головой открыл счет, но еще до перерыва африканский нападающий "Кайзерслаутерна" Бубакар Саного забивает ответный гол. Кульминация матча наступила во втором тайме. Сначала Зе Роберто заработал пенальти, который хладнокровно реализовал Рой Макай. А спустя пять минут судья назначил одиннадцатиметровый удар в противоположные ворота, но голкипер "Баварии" Оливер Кан парировал удар албанского полузащитника Эрвина Скелы. За тур до окончания первого круга чемпионата Германии "Бавария" сохранила уверенное лидерство, на четыре очка опережая "Гамбург". На шесть очков от лидера отстает бременский "Вердер", который благодаря дублю Мирослава Клозе разгромил в гостевом матче "Кельн". А вот "Кайзерслаутерн" остался на последнем месте в турнирной таблице, набрав всего лишь девять очков...

Очередная осечка "Манчестер Юнайтед". (11.12.2005)
"Манчестер Юнайтед" не сумел реабилитироваться перед своими поклонниками за бесславный вылет из Лиги Чемпионов после группового раунда. Команда Алекса Фергюсона на стадионе "Олд Траффорд" потеряла два очка с "Эвертоном", который прочно расположился в нижней части турнирной таблицы английской премьер-лиги. Игра началась в ураганном темпе, причем гости отнюдь не собирались отсиживаться в обороне. В итоге на 7-й минуте "Эвертон" повел в счете благодаря голу Джеймса Макфаддена, который воспользовался ошибкой опытнейшего вратаря Эдвина Ван дер Сара. "Манчестер Юнайтед" отыгрался на 15-й минуте, когда после великолепной передачи Пола Скоулза с близкого расстояния ворота Ричарда Райта расстрелял Раян Гиггз. В оставшееся время первого тайма "Манчестер Юнайтед" владел преимуществом, но не реализовал несколько голевых моментов. После перерыва "Эвертон" провел серию острейших контратак, одна из которых завершилась нереализованным выходом один на один Макфаддена. "Манчестер Юнайтед" также упустил пару великолепных шансов, когда после ударов Уэйна Руни и Гиггза выше всяких похвал сыграл голкипер "Эвертона" Райт...

В Токио стартовал клубный чемпионат мира. (11.12.2005)
В Токио в воскресенье стартовал клубный чемпионат мира по футболу, в котором принимают участие шесть сильнейших команд планеты, представляющие разные континенты. Турнир начался с противостояния победителей азиатской и африканской Лиги чемпионов - "Аль-Иттихада" из Саудовской Аравии и "Аль-Ахли" из Египта.

Паулета дублем отметил возвращение Семака. (11.12.2005)
ПСЖ благодаря дублю нападающего сборной Португалии Педро Паулеты победил на своем поле "Ренн" со счетом 2:0. После двух поражений подряд в стартовый состав столичного клуба вернулся российский полузащитник Сергей Семак, который в нескольких последних матчах не попадал даже в заявку. С помощью Семака и Паулеты ПСЖ одержал уверенную победу и поднялся на четвертое место в турнирной таблице чемпионата Франции. Парижане на одно очко отстают от "Бордо", проигравшего в выездном матче против "Ле Мана", и на два от "Осера", который с минимальным счетом уступил "Марселю". ПСЖ с первых минут встречи ринулся в атаку и мог повести в счете уже в самом дебюте. Жером Ротен со штрафного мощно пробил в стенку, а повторный удар полузащитника сборной Франции блестяще парировал шведский вратарь Андреас Исакссон...

Жеребьевка финального турнира чемпионата мира 2006. (10.12.2005)
В пятницу в Лейпциге состоялась жеребьевка финальной стадии чемпионата мира 2006. Хозяевам самого крупнейшего мирового турнира сборной Германии достались вполне проходимые соперники - сборные Коста Рики, Польши и Эквадора. Повезло со жребием и сопернику сборной России по отборочному циклу сборной Португалии, которой достались команды из Мексики, Ирана и Анголы. Также достаточно легких соперников получила сборная Украины, которая сыграет со сборными Саудовской Аравии, Туниса и Испании. По итогам жеребьевки не обошлось и без "групп смерти". В группе С сборной Аргентины предстоит играть со сборными Кот Д'Ивуара, Сербии и Черногории и Голландии. В группу E попали сборные Италии, Ганы, США и Чехии. А вот действующим чемпионам мира сборной Бразилии в соперники достались команды из Хорватии, Австралии и Японии...

"Манчестер Юнайтед" простился с Европой. (08.12.2005)
Главным событием заключительного тура группового раунда Лиги Чемпионов стало фиаско "Манчестер Юнайтед", который впервые за последние десять лет не попал в плей-офф самого престижного европейского турнира. Команда Алекса Фергюсона уступила в гостях "Бенфике", хотя в самом дебюте встречи сумела открыть счет. Уже на 6-й минуте Пол Скоулз с близкого расстояния расстрелял ворота португальского вратаря Кима. "Бенфика", в составе которой отсутствовал полузащитник сборной России Андрей Каряка, еще до перерыва сумела переломить ход матча. Сначала бразилец Жеованни, заменявший на левом фланге атаки травмированного Симау, ударом головой забивает ответный гол. А затем пушечным ударом с 20 метров отметился Бету, ставший в итоге автором победного гола. В оставшееся время "Манчестер Юнайтед" было достаточно сравнять счет, так как в другом матче испанский "Вильярреал" выигрывал у французского "Лилля". Но счет на табло так и не изменился, в результате чего в 1/8 финала из группы D вышли "Вильярреал" и "Бенфика". А вот "Манчестер Юнайтед", забивший всего три гола в шести матчах группового раунда, оказался на последнем месте и не сумел попасть даже в 1/16 финала Кубка УЕФА.

По материалам www.football.kulichki.net


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Здесь может быть ваша ссылка.
Если вы поставите нашу ссылку у себя на сайте или на вашем журнале.
www.luchvl.narod.ru- Сайт Владивостокского Луча


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

15-й тур.

11 декабря.

Милан. 76,416 зрителей.
ИНТЕР - МИЛАН - 3:2 (1:1).
голы: Адриано, 24-с пенальти (1:0). Шевченко, 39-с пенальти (1:1). Мартинс, 59 (2:1). Стам, 83 (2:2). Адриано, 90 (3:2).

Интер: Жулио Сезар, Самуэль, Кордоба, Х.Дзанетти, Фавалли, Камбиассо, Верон, Станкович, Фигу (Бурдиссо, 81), Адриано, Мартинс (Круз, 85).
Милан: Дида, Неста (Шимич, 54), Каладзе, Стам, Сержиньо, Гаттузо (Янкуловски, 71), Пирло, Зеедорф, Кака, Шевченко, Джилардино (Вьери, 75).
Дубль бразильского нападающего Адриано решил судьбу миланского дерби, в котором "Интер" впервые с 2002 года сумел нанести поражение "Милану". В первом тайме Адриано с одиннадцатиметровой отметки открыл счет, но еще до перерыва капитан "Милана" Андрей Шевченко также с пенальти забивает ответный гол. На 59-й минуте после удара со штрафного Адриано на добивании удачно сыграл Офабеми Мартинс, который помог "Интеру" вновь повести в счете. Кульминация матча произошла на последних минутах. Сначала после розыгрыша штрафного счет сравнял голландский защитник Яп Стам. А на первой добавленной минуте подача углового у ворот "Милана" завершился победным голом Адриано. Этот результат позволил "Интеру" подняться на второе место в турнирной таблице. Команда Роберто Манчини на десять очков отстает от лидирующего "Ювентуса" и по разнице забитых и пропущенных мячей опережает "Фиорентину". А вот "Милан", потерпевший второе поражение подряд, опустился на четвертое место, что несомненно усилило давление на главного тренера Карло Анчелотти. "Интер" вышел на игру с запредельной мотивацией, что и показали стартовые минуты. Номинальные хозяева поля завладели заметным территориальным преимуществом, подолгу разыгрывали мяч, но оборона "Милана" в отсутствии травмированного Паоло Мальдини не допускала ошибок. Но в середине тайма "Интер" все же сумел повести в счете. Нигериец Мартинс в борьбе с Алессандро Неста и Дженнаро Гаттузо упал в штрафной площади "Милана" и судья Доменико Мессина назначил очень спорный пенальти, который хладнокровно реализовал Адриано. После пропущенного гола "Милан" прибавил в активности, заработав два опасных штрафных удара. Сначала Шевченко проверил на прочность стенку, а затем после удара Андреа Пирло мяч попал в руку Хуана Верона. Мессина вновь указал на одиннадцатиметровую отметку, а Шевченко переиграл бразильского вратаря Жулио Сезара. В начале второго тайма "Милану" удалось перехватить инициативу. Отличный голевой момент упустил Альберто Джилардино, с убойной позиции головой пробивший рядом со штангой. Затем из пределов штрафной удар не получился у Шевченко, которому ассистировал Джилардино. Но на 59-й минуте благодаря розыгрышу стандартного положения "Интер" вновь повел в счете. После пушечного удара Адриано голкипер "Милана" Дида отбил мяч перед собой и набежавший Мартинс поразил пустые ворота. В дальнейшем "Интер" играл на удержание счета, который "Милан" всеми способами пытался изменить. В одном из эпизодов не повезло бразильцу Кака, после удара которого мяч рикошетом от защитника попал в штангу. Но за свою активность "Милан" был вознагражден ответным голом на 83-й минуте. После розыгрыша штрафного в исполнении Пирло ударом головой первый мяч в сезоне забил Стам. Казалось, что игра так и завершиться боевой ничьей. Но так не думал нападающий "Интера" Адриано. Сначала бразилец не реализовал выход один на один после ошибки грузинского защитника Кахи Каладзе. А затем после розыгрыша углового Адриано головой направил мяч в нижний угол ворот Диды, забив восьмой гол в сезоне.

Турин. 27,587 зрителей.
ЮВЕНТУС - КАЛЬЯРИ - 4:0 (2:0).
голы: Недвед, 10 (1:0). Трезеге, 18 (2:0). Трезеге, 53 (3:0). Виньяти, 69-автогол (4:0).

Ювентус: Аббьяти, Каннаваро, Тюрам, Дзамбротта, Кьеллини, Джанникедда (Блази, 74), Виейра, Недвед (Пессотто, 82), Муту, Ибрагимович (Дель Пьеро, 57), Трезеге.
Кальяри: Кампаньоло, Бисера, Контиккио (Капоне, 68), Гобби, Лопес, Агостини, Виньяти, Конти (Будель, 46), Эспозито, Ланжелла (Коссу, 57), Суасо.
"Ювентус" без труда разгромил на своем поле "Кальяри", забив в ворота аутсайдера итальянской серии А четыре безответных мяча. Уже на 10-й минуте Павел Недвед открыл счет, а вскоре Давид Трезеге воплотил преимущество "Ювентуса" во второй гол. На этом французский нападающий не успокоился. Во втором тайме Трезеге оформил дубль и помог Фабио Виньяти поразить собственные ворота. Таким образом "Ювентус" сохранил уверенное лидерство в турнирной таблице, одержав четырнадцатую победу в пятнадцати матчах. В стартовом составе туринского клуба из-за травмы отсутствовал Эмерсон, которого заменил Джулиано Джанникедда, а вместо дисквалифицированного Мауро Каморанези с первых минут на поле вышел Адриан Муту. Хозяевам поля понадобилось всего лишь десять минут, чтобы забить первый гол. После великолепной передачи Патрика Виейра по воротам пробил Трезеге. Мяч рикошетом от защитников отскочил на свободного Недведа, который с близкого расстояния расстрелял ворота Андреа Кампаньоло. Гости, в составе которых действовали три номинальных форварда, огрызнулись спустя две минуты. После комбинации с участием Антонио Ланжеллы и Мауро Эспозито на ударную позицию выскочил лучший бомбардир "Кальяри" Давид Суасо, но его блокировал Фабио Каннаваро. Атакующий порыв гостей быстро охладил Трезеге, который на 18-й минуте после паса Муту удвоил счет. Затем от третьего гола "Кальяри" спас Кампаньоло, отбивший опаснейший удар Каннаваро. В то же время после дальнего выстрела Ланжеллы мяч попал во внешнюю сторону штанги. Вскоре после этого отличные голевые шансы не реализовали Недвед и Трезеге. Французский форвард на 37-й минуте сделал отличный пас на Муту, но румынский форвард не сумел переиграть Кампаньоло. Голкипер "Кальяри" вскоре вытащил сложнейший мяч после удара головой Каннаваро, перед тем, как Кристиан Аббьяти совершил два великолепных сейва. Сначала бывший вратарь "Милана" с трудом отбил очередной дальний удар Ланжеллы, а затем вытащил мяч из-под перекладины после удара с близкого расстояния Диего Лопеса. Однако первый тайм завершился опасной атакой "Ювентуса", но Кампаньоло не позволил забить Златану Ибрагимовичу. В начале второго тайма после великолепной комбинации "Ювентус" довел счет до разгрома. Ибрагимович сделал эффектный пас на Недведа, после передачи которого с близкого расстояния 13-й гол в сезоне забил Трезеге. "Кальяри" ответил опасным ударом Суасо, на который среагировал Аббьяти. Но хозяева поля на 69-й минуте забили четвертый гол. Лишь сантиметра до хет-трика не хватило Трезеге, пробившего в штангу. Однако мяч рикошетом от защитника Виньяти все же влетел в сетку ворот "Кальяри". Наставник "Ювентуса" Фабио Капелло провел серию замен, после чего игра у туринского клуба поблекла. В итоге в самой концовке встречи "Кальяри" имел шанс провести гол престижа. Из выгоднейшей позиции с левой пробил Эспозито, но мяч прошел в считанных сантиметрах от ворот Аббьяти, который по прежнему довольно успешно заменяет травмированного Джанлуиджи Буффона.

Ливорно. 15,000 зрителей.
ЛИВОРНО - ЛАЦИО - 2:1 (0:0).
голы: Де Ашентис, 58 (1:0). Пандев, 65 (1:1). Лукарелли, 78 (2:1).

Ливорно: Амелиа, Сезар Пратес (Пфетцель, 83), Галанте, Грандони, Коко, Мелара, Колуччи (Де Ашентис, 56), Морроне, Пассони, Лазетич (Бакайоко, 62), Лукарелли.
Лацио: Перуцци, Крибари, Сивилья, Беллери (Келлер, 90), Дзаури, Сезар, Дабо, Ливерани, Бехрами (Рокки, 79), Ди Канио (Пандев, 59), Таре.

Рим. 40,000 зрителей.
РОМА - ПАЛЕРМО - 1:2 (1:1).
голы: Бьява, 21 (0:1). Кассано, 35 (1:1). Карачьоло, 78 (1:2).

Рома: Дони, Куффур (Мексес, 61), Киву, Пануччи, Куфре, Перротта, Де Росси, Аквилани (Томмази, 61), Таддей, Тотти, Кассано (Нонда, 76).
Палермо: Андухар, Барцальи, Бьява, Ферри, Сантана (Кодря, 83), Гроссо, Бароне, Бонанни (Гонсалес, 62), Корини, Макинва (Бриенца, 89), Карачьоло.

Парма. 12,000 зрителей.
ПАРМА - САМПДОРИЯ - 1:1 (1:0).
голы: Корради, 25 (1:0). Бонаццоли, 84 (1:1).

Парма: Буччи, Каннаваро, Кардоне, Коли, Контини, Фабио, Болано, Грелла, Сави (Чигарини, 71), Маркионни (Дедич, 84), Корради.
Сампдория: Антониоли, Сала, Фальконе (Паван, 46), Диана, Дзенони, Далла Бона, Пизано, Волпи, Флаки, Кутузов (Гасбаррони, 52), Бонаццоли.

Мессина. 23,000 зрителей.
МЕССИНА - КЬЕВО - 2:0 (2:0).
голы: Ди Наполи, 17 (1:0). Дзампанья, 45-с пенальти (2:0). Франческини, 58 (Кьево).

Мессина: Сторари, Резай, Дзанки, Зоро, Кристанте, Коппола, Донати, Джампа, Ди Наполи (Муслимович, 76), Скулли (Мамеде, 72), Дзампанья (Сулло, 84).
Кьево: Скицци, Д'Анна, Ланна, Манделли, Моро (Скурто, 79), Франческини, Джунти, Саммарко (Бриги, 58), Семиоли, Пеллиссье (Обинна, 74), Тирибокки.

Удине. 15,500 зрителей.
УДИНЕЗЕ - ЛЕЧЧЕ - 1:2 (0:1).
голы: Вучинич, 41 (0:1). Вучинич, 57 (0:2). Ди Натале, 90 (1:2).

Удинезе: Де Сантис, Бертотто, Сенсини, Фелипе, Мотта (Видигал, 37), Ободо, Мунтари, Маури, Тиссоне (Ди Натале, 52), Ди Микеле (Лаццари, 90), Баррето.
Лечче: Сичиньяно, Диамутен, Рулло, Стовини, Каморани, Кассетти (Поленьи, 46), Дельвеккио, Марьянини (Коццолино, 46), Вальдес, Конан, Вучинич.

Асколи. 12,500 зрителей.
АСКОЛИ - РЕДЖИНА - 1:1 (0:0).
голы: Фини, 59 (1:0). Паредес, 87 (1:1). Франческини, 57 (Реджина).

Асколи: Коппола, Бизо, Комотто, Дель Гроссо, Домицци, Фини, Гуана (Карбоне, 68), Пачи, Парола, Фоджа (Квальярелла, 72), Бьеланович.
Реджина: Паварини, Да Роза, Франческини, Ланцаро, Лукарелли (Чераволо, 81), Модесто (Лауро, 68), Бьондини, Коцца, Паредес, Место, Виджани (Миссироли, 68).

10 декабря.

Флоренция. 28,250 зрителей.
ФИОРЕНТИНА - ТРЕВИЗО - 1:0 (0:0). голы: Фьоре, 52 (1:0).

Фиорентина: Фрэ, Ди Лорето, Гамберини, Уйфалуши, Паскуаль, Донадель, Пациенца (Панкаро, 58), Брокки, Фьоре (Маджио, 79), Паццини (Божинов, 74), Тони.
Тревизо: Дзанкопе, Коттафава, Деллафьоре, Галеото, Джульятто, Густаво, Э.Филиппини (Де Мартино, 83), А.Филиппини (Бегетто, 78), Парравичини, Кьяппара (Мунтассер, 53), Фава Пассаро.

Сиена. 7,500 зрителей.
СИЕНА - ЭМПОЛИ - 1:0 (1:0).
годы: Богдани, 2 (1:0).

Сиена: Миранте, Альберто, Фальсини, Легроттальи, Тудор, Гасталделло, Д'Аверса (Паро, 71), Вергассола, Локателли, Кьеза (Нанни, 77), Богдани (Портанова, 63).
Эмполи: Берти, Кода, Моро (Ригано, 56), Пратали, Альмирон, Бонетто, Буске, Фичини (Лоди, 56), Поцци (Серафини, 89), Ваннуччи, Тавано.

По материалам www.football.kulichki.net


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Сибнефть откажется от финансирования ЦСКА
"Сибнефть" с начала 2006 года разорвет спонсорский контракт с футбольным клубом ЦСКА, сообщил агентству нефтяной информации источник в "Сибнефти". "Контракт с ЦСКА просуществует до конца 2005 года, затем будет разорван", - сообщил источник, пояснив, что "это решение было принято новым собственником компании ("Газпром") и объясняется отсутствием необходимости развивать бренд "Сибнефти" на федеральном и международном уровне". Спонсорский контракт с ЦСКА был заключен весной 2004 года сроком на три года общим объемом финансирования в $54 млн. За период действия контракта ЦСКА выиграл Кубок УЕФА, Кубок России и занял первое место в чемпионате России по футболу.
"Сибнефть" не будет платить ЦСКА неустойку
Досрочно расторгнув спонсорский контракт с ЦСКА, "Сибнефть" не будет платить неустойку, заявил пресс-секретарь нефтяной компании Алексей Фирсов. "Контракт был составлен таким образом, что есть возможность разорвать его без выплаты какой-либо неустойки", - сказал пресс-секретарь. Фирсов добавил, что руководство "Сибнефти" уже уведомило представителей ПФК ЦСКА о своем намерении. "Руководство ЦСКА в курсе нашего решения. Затрудняюсь сказать, какова была их реакция, знаю только, что они начинают поиск нового спонсора".
- ЦСКА пока не готов комментировать сложившуюся ситуацию вокруг расторгнутого "Сибнефтью" спонсорского контракта с футбольным клубом. "Пока нет официального подтверждения, нет смысла говорить на эту тему.
Гинер: действия "Сибнефти" на ЦСКА не отразятся
Разрыв контракта футбольного клуба ЦСКА с нефтяной компанией "Сибнефть" никак не отразится на работе клуба, заявил президент ЦСКА Евгений Гинер. "Разрыв контракта никак не отразится. Клуб твердо стоит на своих ногах", - приводит слова Гинера РИА "Новости" "Что касается спонсоров, то они у нас есть, мы не брали их в расчет потому, что у нас был подписан контракт с "Сибнефтью" на три года. Теперь мы будем проводить с ними переговоры", - сказал он. Гинер отметил, что помимо переговоров с новыми потенциальными спонсорами руководство ЦСКА намерено встретиться и с новым менеджментом "Сибнефти". - В новом сезоне руководство футбольного клуба ЦСКА планирует усилить команду двумя нападающими. Об этом в понедельник РИА "Новости" президент ЦСКА Евгений Гинер.
"Газпром" продолжит спонсировать "Зенит"
"Газпром" не будет разрывать спонсорский контракт с петербургским футбольным клубом "Зенит", заявил официальный представитель компании. "Команда носит на груди логотип головной компании "Газпром" - именно того бренда, который мы намерены развивать и в дальнейшем", - заявил Куприянов радиостанции "Эхо Москвы"


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

(По мотивам pассказа Александpа Hедоспасова).

Уважаемый аpхимандpит Игнат!

Hизко кланяется вам отец Сеpафимий, настоятель Hовой цеpкви всех скоpбящих дикой pадости в Чеpтаново. Слава Господy, дела в нашей обители идyт хоpошо, обживаем помаленькy с Божьей помощью. Пока более пахнет кpаской и известью нежели фимиамом, но послyшник Hастасий сказал, что это всегда так в новых стpоениях и, даст Бог, выветpится. Молимся чтобы выветpилось. Молимся за здоpовье стpоителей, так скоpо сотвоpивших эти хоpомы из стекла и камня - хpани Бог тypков, финов и стpойбат. Как помните, пеpвого янваpя сего года вы yпомянyли в своей pечи совpеменные технологии слyжения Господy, повелев мне обосновать в нашем хpаме Интеpнет, электpическyю почтy и домашнюю стpаницy как это заведено y отца Евлампия в Жyлебинской обители Пpесвятой Девы. Чеpез тpи дни, следyя вашемy повелению, я ополовинил кpyжкy пожеpтвований y входа и поехал по адpесy, что вы мне написали. Пpесвятая Богоpодица, там хоpомы не хyже наших! А пpихожан толпилось и поболе. С Божьей помощью я отсчитал должное количество денег, теpпя насмешки кассиpш по поводy медяков и сеpебpа. И вот на мое имя выписали Интеpнет! Видит Бог - я пpосил написать имя на стаpославянском, но они ответили что сие невозможно и записали меня латинскими бyквами. Пpи этом меня походя обхамили, назвав безглазой собакою, но я стеpпел это смиpенно. Веpнyвшись в хpам, я сpазy позвонил отцy Евлампию из жyлебинской обители в мобило и сообщил pадостнyю весть. Отец Евлампий немедля отпpавил две депеши из своего Интеpнета в наш Интеpнет, но мы их никоим обpазом не полyчили, хотя ждали смиpенно до пятницы. Тогда я вызвал послyшника Hастасия, и он сказал что для Интеpнета попеpед всего нyжен компьютеp. Пpишлось полностью опyстошить кpyжкy пожеpтвований и с Божьей помощью отпpавиться за компьютеpом, взяв Hастасия с собою для pазyмения. Уважаемый аpхимандpит Игнат! Компьютеp стоил такyю ценy что никакоих денег нам не хватило, и пpишлось пyстить в ход с Божьей помощью мою каpтy Визy. Мы кyпили компьютеp и к немy в изобилии pазных деталей, что советовал отpок Hастасий. Веpнyлись в цеpковь и Hастасий наладил компьютеp за алтаpем потомy что там много евpоpозеток, да и телефонная имеется. Hа заpе я вновь позвонил отцy Евлампию в мобило и тот спpавил в наш Интеpнет новyю депешy, но мы опять ничего не полyчили. Послyшник Hастасий сказал что надо позвонить в слyжбy Интеpнет и yзнать почемy не pаботает электpическая почта. Hазначив Hастасию обживать компьютеp, я пошел во двоp звонить. Кстати я yже не pаз спpашивал Hастасия почемy мобило в цеpкви pаботает плохо, а под чистым небом хоpошо, но он тоже не pазyмеет. Дозвонился я не сpазy, а, дозвонившись, спpосил смиpенно как нам полyчать электpическyю почтy в цеpкви? Видит Бог - меня снова гpyбо обхамили, сказав что я поп, что y меня глаз нет и еще что-то пpо "точкy Рy", что я не понял. Смиpенно стеpпев оскоpбление, я подставил левyю щекy к мобилy, но они yже повесили тpyбкy. Hепpиятности пpодолжались с того дня - с yтpа снова запил наш звонаpь Егоp, а послyшник Hастасий, хоть и yмен в миpских делах, но колокольномy делy не обyчен. Помолившись, я помчался сам в слyжбy Интеpнет, да так спешно, что меня дважды останавливало ГАИ, пpавда сpазy отпyскало с Богом. Пpиехав к ним в слyжбy, я отбpосил смиpение и пошел сpазy к начальникy. Увидев меня в pясе, начальник оказал pадyшный пpием, всячески меня пpивечал, поил кофием, дал свою визиткy и написал на ней для нашего Интеpнета много слов не pyсских и даже не гpеческих. А yслышав мои смиpенные жалобы, долго yвеpял что его pаботники не хамили, ибо, дескать "поп глаз нет точка Рy" означает на их языке совсем иное. "Глаз нет" - дескать, пишется в одно слово и это, якобы, название всей ихней фиpмы. "Точкой Рy" они именyют всю Рyсь, а поп - это пpотокол. Слыханое ли дело чтоб на попов пpотоклы заводить? Hе стеpпев, я спpосил лyкаво как тогда pасшифpовать ихние слова "Сеpафим собака", что были мне бpошены давече? Hачальник смyтился на миг и начал сходy лгать что, дескать, собака, это тоже такое слово, точнее бyква, и даже знак, что пишется, дескать, знак собаки после имени в адpесе, а Сеpафим - мое имя, а значит Сеpафим - собака. И еще много подобной еpеси он изpекал. Я не пеpебивал его и слyшал смиpенно, лишь твеpдо смотpел емy в глаза и беспpестанно осенял кpестным знамением. Hаконец сила Господня подействовала - смyтился бесстыдник под моим ясным взоpом, сбился и yмолк. Бог емy сyдья. Вижy в дyше его благое стpемление загладить винy своих подчиненных, но к чемy лгать невесть что бyдто я ничего не смыслю? Честно бы покаялся - я бы отпyстил гpех. Hе нpавится мне это место, чyю что бесовщина, но обосновать не могy. Возвpащаясь к цеpкви, я yслышал издали звон колокола, да такой искyссный, что дивy дался и съехал в кювет, чyть не задавив человека, что лежал там. Решил я что Господь сотвоpил чyдо - пpотpезвил Егоpа и дал емy невиданное искyсство звонаpя. Hо оказалось что человек, на коего я чyть не наехал в кювете, это и есть меpтвецки пьяный Егоp. А звон пpоисходил от того, что послyшник Hастасий за это вpемя пpиладил на колокольню хитpое yстpойство, что именyется Сабфyвеp, и чеpез наш компьютеp игpает с лазеpного диска колокольный звон. Я велел емy немедля выключить бесовскyю техникy и стyпать на задний двоp замаливать гpех. Затем позвонил в мобило отцy Евлампию пожаловаться, но тот сказал что сам давно кpyтит колокольный звон чеpез сабвyфеp и даже ведет слyжбы под фоногpаммy когда не в голосе. Я поискал в словаpе живаго великоpyсскаго языка Владимиpа Даля слово "Сабвyфеp" и не нашел. Покpyтил слово в yме так и эдак и явилось мне пpозpение, что сие смесь слов "Сатана", "Вельзевyл" и "Люцифеp". Господи спаси и сохpани! Пеpекpестившись и окpопив компьютеp святой водою, я вновь позвал послyшника Hастасия и велел емy пpодолжать чинить нам Интеpнет. Hастасий пpочел визиткy с неpyсскими словами, воскликнyл вслyх "как я сpазy не догадался что поп глаз нет" и yселся за компьютеp, не замечая моей yкоpизны. Отpок потpyдился y компьютьеpа дотемна и все сделал, после чего пpинес мне бyмагy с тpемя депешами от отца Евлампия, в котоpых было "тест", "тест" и "тест". Хоть бы слово Божье yпотpебил. Чyю я бесовщинy за отцом Евлампием, но обосновать не могy. Hазавтpа после обедни послyшник Hастасий стал делать домашнюю стpаницy нашей цеpкви - снимал со стен иконы и yкладывал их в ящик, источающий меpтвенный зеленый свет. Говоpил, мол, сканиpyю. Я поискал это слово в словаpе живаго великаpyсскаго языка Владимиpа Даля и нашел только СКАHДОВАТЬ, СКАHЮЧИТЬ и СКАПУТИТЬ. Чyю что дело бесовское, но обосновать не могy. Возился Hастасий дотемна, но y него ничего не вышло - сказал он что новая беда с Интеpнетом и надо ехать снова в ихний "глазнет" pазбиpаться. Все yтpо он поpывался ехать со мною, но я pешил yбеpечь младyю дyшy от гpеха и не бpать отpока в бесовское место. Уважаемый аpхимандpит Игнат! Воистинy нет слов описать что пpоизошло там! Вышел ко мне волосатый мyж, пpедставился админом Александpом Hедоспасовым и сказал что начальник говоpил обо мне и пpосил всяко оказать содействовие. И я, говоpит, сейчас лично все yлажy и покажy. Повел он меня к себе в задние комнаты, где стояло множество компьютеpов. Подвел он меня к своемy компьютеpy и я воочию yвидел чеpта! Чеpт с pогами и вилами скакал по экpанy компьютеpа! Истово пеpекpестившись, я спpосил гpозно волосатого мyжа что сие означает, но тот ответил тyманно, что это, дескать, "ноpмальный юниксовский скpинсейвеp", но чеpта пpовоpно yбpал. Затем подсел он к компьютеpy, набpал мое имя неpyсскими бyквами, поколдовал немного и заявил, наглец, что, дескать, не те y меня пpава! Я было возмyтился такой наглостью, но тот ответствовал что сейчас он мне немедля нyжные пpава выпишет, опосля чего все бyдет хоpошо. Сейчас, - сказал он, - я сделаю чмод. Hе зная что такое "чмод" и опасаясь новой беды, я склонился над его плечом чтобы видеть какие кнопки он нажимает. Господи спаси и сохpани, я ожидал всего, но не такого! Клянyсь всем святым, мне не помеpещилось! Сей волосатый мyж набpал мое имя и "chmod 666"... Hемедля пpоклял я ихний "глазнет" и весь бесовский Интеpнет! Я бежал оттyда быстpее ветpа и до сих поp молюсь чтобы Бог ниспослал мне пpощение за то, что yвидели мои глаза! Я запеp послyшника Hастасия, велев емy поститься и молиться. А компьютеp и все его детали мы с Егоpом скинyли в pечкy Чеpтановкy под лед. Деpжитесь Интеpнета подальше, аpхимандpит Игнат, ибо Сатана искyшает нас!

ПОСТСКРИПТУМ: В словаpе живаго великоpyсскаго языка Владимиpа Даля я искал слово "чмод", но нашел лишь: ЧЛЕHЪ, ЧМАРИТЬ, ЧМОКАТЬ, ЧМУРКА, ЧМЫКАТЬ, ЧМЯКАТЬ, ЧО, ЧОПОРHЫЙ, ЧОРHЫЙ, ЧОРТЪ! Спаси и сохpани нас, Господи! Чyю что гpядет цаpствие диавола на Земле! Чyю, но обосновать не могy.

Искpенне ваш, отец Сеpафимий.
19 февpаля 2000, Чеpтаново


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале и не забудь скачать новый выпуск.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Здравствуйте уважаемые читатели.
Огромное спасибо вам, что скачали этот журнал. Это первый выпуск, поэтому я не стал добавлять много информации. Журналу требуются авторы, а то мне сложно будет одному писать статьи, если вы сможете прислать статейку буду очень рад.

Письма читателей
Здесь будут опубликованы лучшие письма читателей.

На данный момент в журнале существуют следующие разделы:
Россия - новости, таблица, список бомбардиров. что скачали этот журнал.
Италия - новости серииА, таблица Италии и список бомбардиров.
Новости мира - все слухи мира, трансферы, клубные новости.
Юмор - Я думаю и так все понятно.

Флэш игра :
Овцы - прикольная тема.

Составители журнала :
Пока я один Александр Макоров - автор, дизайнер и разработчик.


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

:О Журнале:

Наш журнал предназначен для всех кто любит футбол. В журнале публикуются статьи о чемпионате России и Италии, о мировых новостях. В журнале существует обзор трансферов и статьи о футбольном юморе.

:Партнерство:

Если вы хотите стать партнером нашего журнала, вы размещаете у себя на сайте ,в разделе типа <<Друзья и партнеры>>, ссылку на сайт журнала, а мы ставим ссылку на ваш сайт с описанием в разделе <<Партнеры>>.


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

14 - Кириченко (Москва, 4).

13 - Дерлей (Динамо, 3).

12 - Семшов (Торпедо).

11 - Павлюченко (Спартак).

10 - Олич (ЦСКА, 4), Панов (Торпедо).

9 - Аршавин (Зенит, 1), Д.Базаев (Алания, 2).

8 - Билялетдинов (Локомотив, 2).

7 - Адамов (Терек, 1), Бузникин (Ростов), Вагнер Лав (ЦСКА), Гусин (Крылья Советов, 3), Кержаков (Зенит, 1), Чижек (Рубин).

6 - Байрамов (Рубин), Гогниев (Алания), Даду (Алания, 2), Домингес (Рубин, 1), Кавенаги (Спартак, 1), Лебеденко (Локомотив), Лоськов (Локомотив, 2), Спивак (Зенит, 3), Сычев (Локомотив).

5 - Барейро (Сатурн, 1), Бракамонте (Москва), Волков (Амкар), Денисов (Зенит), Игнашевич (ЦСКА, 1), Медведев (Томь), Мелешин (Москва, 1), Осинов (Ростов, 3), Скотти (Рубин, 1), Топич (Крылья Советов, 1), Хазов (Шинник).

4 - Баба Адаму (Крылья Советов, 1), Бояринцев (Спартак), Быстров (Спартак, Зенит), Гусев (ЦСКА), Данни (Динамо), Есипов (Сатурн), Жорже Рибейру (Динамо), Измайлов (Локомотив), Калиниченко (Спартак), Карвалью (ЦСКА), Климов (Томь), Ковач (Спартак), Мареш (Зенит), Погребняк (Шинник), Титов (Спартак), Федьков (Терек), Ширко (Шинник).

3 - Асатиани (Локомотив), Аюпов (Рубин, 3), Бобер (Крылья Советов), Будылин (Торпедо, 1), Булыга (Крылья Советов), Волков (Торпедо, 1), Голубов (Москва), Дуду (ЦСКА), Зырянов (Торпедо), Калисто (Рубин), Крунич (Томь, 1), Кузьмин (Москва), Кушев (Амкар), Паркс (Сатурн), Перес (Ростов), Рони (Рубин, 1), Сисеру (Динамо), Хохлов (Локомотив), Широков (Сатурн), Шишкин (Томь, 1).

2 - Астафьев (Рубин), Атангана (Терек), Белоруков (Амкар), А.Березуцкий (ЦСКА), В.Березуцкий (ЦСКА), Бесчастных (Динамо), Бухаров (Рубин), Вейич (Томь), Видич (Спартак, 2), Горавски (Москва), Горак (Ростов), Деметрадзе (Алания), Евсеев (Локомотив, 1), Жан Карлос (Сатурн), Жедер (Сатурн), Жирков (ЦСКА), Калешин (Томь), Каньенда (Ростов), Каряка (Крылья Советов, 1), Кинкладзе (Рубин), Киселев (Томь), Ковальчук (Спартак), Колодин (Динамо, Крылья Советов), Короман (Терек, Крылья Советов, 1), Красич (ЦСКА), Крижанац (Зенит), Лагиевка (Шинник), Лайзанс (ЦСКА), Линкар (Амкар, 1), Манише (Динамо), Одиа (ЦСКА), Павленко (Спартак), Пошкус (Зенит, Крылья Советов), Пятибратов (Амкар, 2), Радимов (Зенит), Ральф (Рубин), Ребежа (Москва), Спахич (Шинник, 1), Терехин (Терек), Тудор (Алания), Яшин (Динамо).

1 - Алдонин (ЦСКА), Алхазов (Ростов), Анюков (Зенит), Ашветия (Ростов), Баженов (Спартак), Г.Базаев (Алания), Балтиев (Шинник, 1), Бидодан (Ростов), Бикей (Шинник), Боков (Терек), Борзенков (Томь), Борносузов (Томь), Бочков (Ростов), Будиша (Шинник), Будунов (Томь), Буйткус (Рубин), Булыкин (Динамо), Бут (Крылья Советов), Вьештица (Зенит), Гартиг (Зенит), Годунок (Москва), Дараселия (Алания), Дедура (Спартак), Демкин (Томь), Диденко (Амкар), Зияти (Амкар), Йенчи (Спартак), Йолович (Сатурн), Йоп (Москва), Канчельскис (Сатурн), Катынсус (Томь), Кобенко (Амкар), Кожанов (Зенит), Коновалов (Рубин), Кормильцев (Торпедо), Корчагин (Шинник), Корытько (Терек), Кошелев (Шинник), Крушчич (Ростов), Кульчий (Шинник), Леонов (Томь), Леонченко (Амкар, 1), Луценко (Торпедо), Мазаев (Терек), Макаров (Амкар), Мнгуни (Ростов), Олексич (Амкар), Олеников (Ростов), Опер (Торпедо), Павлович (Сатурн), Парамонов (Амкар), Пашинин (Локомотив), Правосуд (ЦСКА), Пьянович (Спартак), Рахимич (ЦСКА), Родригес (Спартак), Салугин (ЦСКА), Саркисян (Амкар), Сенников (Локомотив), Силла (Рубин), Сирхаев (Терек), Скерла (Томь), Степанов (Торпедо), Субашич (Амкар), Точилин (Динамо), Фрешо (Динамо), Харитонов (Сатурн), Чадиковски (Зенит), Черногаев (Шинник), Ширл (Зенит), Шкртел (Зенит), Штанюк (Шинник), Шумуликоски (Зенит), Шутов (Амкар), Энакархире (Динамо), Ялланд (Рубин).

Голы в свои ворота - Бендзь (Ростов), Горшков (Зенит), Мареш (Зенит), Олексич (Амкар), Спахич (Торпедо), Старостяк (Шинник).


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

16 - Тони (Фиорентина, 2).

13 - Трезеге (Ювентус).

9 - Бонаццоли (Сампдория), Тавано (Эмполи, 1).

8 - Адриано (Интер, 1), Джилардино (Милан), Кьеза (Сиена, 2), Лукарелли (Ливорно, 1).

7 - Суасо (Кальяри, 1).

6 - Карачьоло (Палермо), Коцца (Реджина, 1), Тотти (Рома, 2), Шевченко (Милан, 2).

5 - Дель Пьеро (Ювентус, 1), Круз (Интер), Пеллиссье (Кьево), Рокки (Лацио), Флаки (Сампдория, 1), Фьоре (Фиорентина).

4 - Вучинич (Лечче, 1), Ди Наполи (Мессина), Диана (Сампдория), Кака (Милан), Камбиассо (Интер), Локателли (Сиена), Макинва (Палермо), Нонда (Рома), Пандев (Лацио), Терлицци (Палермо).

3 - Богдани (Сиена), Виейра (Ювентус), Волпи (Сампдория, 1), Д'Агостино (Мессина), Ди Микеле (Удинезе), Ибрагимович (Ювентус), Йоргенсен (Фиорентина), Каморанези (Ювентус), Конан (Лечче), Корради (Парма), Мартинс (Интер), Морроне (Ливорно), Мунтари (Удинезе), Муту (Ювентус), Недвед (Ювентус), Пануччи (Рома), Пинарди (Лечче, 2), Пирло (Милан), Франческини (Кьево), Якинта (Удинезе, 3).

2 - Альмирон (Эмполи), Амаури (Кьево, 1), Баррето (Удинезе), Божинов (Фиорентина), Бонанни (Палермо), Боррьелло (Сампдория), Бьеланович (Асколи), Ваннуччи (Эмполи), Гасбаррони (Сампдория), Д'Анна (Кьево), Дзампанья (Мессина, 2), Ди Натале (Удинезе), Зеедорф (Милан), Зоро (Мессина), Индзаги (Милан), Кавалли (Реджина), Кассано (Рома), Комотто (Асколи), Кордоба (Интер), Корини (Палермо, 1), Коццолино (Лечче), Мальдини (Милан), Манделли (Кьево), Мексес (Рома), Обинна (Кьево), Оддо (Лацио, 2), Палладино (Ливорно), Паредес (Реджина), Парравичини (Тревизо), Паццини (Фиорентина), Режинальдо (Тревизо), Рекоба (Интер), Таре (Лацио), Тосто (Асколи), Фабио (Парма), Фава Пассаро (Тревизо), Ферранте (Асколи), Ферри (Палермо), Фини (Асколи).

1 - Абейон (Кальяри), Амброзини (Милан), Аморузо (Реджина), Бега (Кальяри), Бегетто (Тревизо), Бонетто (Эмполи), Брешиано (Парма), Бриенца (Палермо), Буске (Эмполи), Бьява (Палермо), Вергассола (Сиена), Видигал (Удинезе), Вьери (Милан), Галанте (Ливорно), Гаттузо (Милан), Гонсалес (Палермо), Грелла (Парма), Дабо (Лацио), Де Ашентис (Ливорно), Де Роза (Реджина), Де Росси (Рома), Дельвеккио (Парма), Дзаури (Лацио), Ди Канио (Лацио), Домицци (Асколи), Донадель (Фиорентина), Донати (Мессина), Каладзе (Милан), Канделя (Удинезе), Каннаваро (Парма), Капоне (Кальяри), Кардоне (Парма), Карьелло (Асколи), Колоннезе (Сиена), Конти (Кальяри), Кудини (Асколи), Ледесма (Лечче), Ливерани (Лацио), Манфредини (Лацио), Манчини (Рома), Маркионни (Парма), Матерацци (Интер), Мелара (Ливорно), Миссироли (Реджина), Монтелла (Рома), Морфео (Парма), Муслимович (Мессина), Мутарелли (Палермо), Негро (Сиена), Пизану (Парма), Пинга (Тревизо), Поцци (Эмполи), Ригано (Эмполи), Салаета (Ювентус), Самуэль (Интер), Сезар (Лацио), Семиоли (Кьево), Сивилья (Лацио), Стам (Милан), Станкович (Интер), Таддей (Рома), Тедеско (Реджина), Тирибокки (Кьево), Томмази (Рома), Тонетто (Сампдория), Тудор (Сиена), Уйфалуши (Фиорентина), Фелипе (Удинезе), Фигу (Интер), Фоджа (Асколи), Чераволо (Реджина), Эспозито (Кальяри).

Голы в свои ворота - Бертотто (Удинезе), Виньяти (Кальяри), Дзаури (Лацио), Ободо (Удинезе), Перуцци (Лацио).


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Денег мы, как и все остальные, не платим. Зато вы можете разместить текстовую ссылку над или под статьей. Ну и, естественно, можно указать свои реквизиты прямо перед статьей.

Тематика статей:

Анекдоты.
Трансферы.
Обзоры матчей.
Обзор тура.
Таблицы чемпионатов.
Слухи в футбольном мире.

Внимание: После того, как вы отправите нам свои работы мы оставляем за собой право размещать ваши статьи или рисунки в рассылке журнала и на его сайте! Так же допускаются небольшие изменения в ваших статьях, производимые редактором журнала или создателем журнала, с целью устранения грамматический и прочих видов ошибок.


Написать письмо
Сайт в интернете
:: Россия ::
Новости.
Таблица.
Список бомбардиров.
:: Италия ::
Новости.
Таблица.
Список бомбардиров
:: Новости мира ::
Слухи.
Трансферы.
:: Юмор ::
Анекдоты.
Истории.

Расскажи друзьям о нашем журнале.
Электронный журнал FOOTBALL LIVE > Выпуск первый .::.

Очень затянулся отборочный матч между Колумбией и Ямайкой! 90 мин. оказались не достаточными, и судья добавил столько времени, чтобы футболисты Ямайки смогли выкурить всю траву на стадионе, а колумбийцы втянуть носом все белые полосы на поле!

Менделеев увидел во сне таблицу химических элементов, проснулся и подумал: - Все, больше ни какой химии! Перехожу на водку!!

Вопрос к наркоману: - Почему всегда так хорошо аплодировали Брежневу? - Всем нравилось когда он говорил: План Партии - план народа!

На вчерашнем матче по футболу гол забил боковой арбитр. Видать очень сильно переплатили!!! :)

Идет урок. Новый учитель достает несколько разноцветных яиц, вызывает к доске Вовочку и спрашивает: - Мальчик, определи по этому яйцу название птицы. - Не знаю. - Ну а это яйцо, от какой птицы? - Не знаю. - Садись мальчик. Ставлю тебе 2. Как твое имя? Вовочка снимает трусы и говорит: - Определите по яйцам.

Учительница: - Дети, сочините стихи на тему: "Если б я имел коня". Петя: - "Если б я имел коня, он б везде катал меня!" Вася: - "Если б я имел коня, он бы вдаль умчал меня!" Вовочка: - "Если б я имел коня, это был бы номер!" Учительница: - Ну и где же здесь рифма? Вовочка: - "А если б конь имел меня, я б наверно помер!"

Приходит в стельку пьяный мужик домой. Жена встречает его со скалкой в руках и со словами: - Где шлялся, скотина? Где тебя носит, сволочь? - Люся... на кладбище был. - Что, кто-то умер, да? - Не поверишь... там ВСЕ УМЕРЛИ.

- Я так много читал о вреде алкоголя и курения, что с Нового года решил бросить. - Что именно: пить или курить? - Читать.

Сын подходит к отцу и говорит: - Знаешь, пап, у нас завтра намечается вечеринка, и у меня к тебе просьба, если я приду пьяный, то не бей меня пожалуйста. - Что ж, хорошо, спасибо, что предупредил. На следующее утро сын проснулся весь в синяках и на вопрос отцу о своём состоянии, тот ответил: - Да, мы договорились, что если ты придёшь пьяный то я тебя и пальцем не трону и когда ты заявился в 3 часа ночи и вышиб ногой дверь - я стерпел, обозвал мать с%кой - я стерпел, но мое терпение лопнуло когда ты наср%л на ковёр, повтыкал в дерьмо спичек и сказал, что этот ёжик будет жить с нами!!!

Нажрались Холмс и Ватсон. Ватсон пошёл в туалет. Возвращается и говорит: - Странный у вас туалет Холмс, открываешь дверь, свет горит, закрываешь, свет гаснет. Холмс: - Сдаётся мне Ватсон вы в холодильник н%срали.

Шерлок Холмс и Доктор Ватсон в темноте писают за углом... - Холмс, а почему я мочусь достаточно громко, а у Вас практически не слышно? - Это элементарно, Ватсон! Это потому мой друг, что Вы мочитесь мне на ботинки, а я в свою очередь вам в карман...